<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Regionaler Deckel für Wind | Solarthemen * Infodienst für regenerative Energien</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.solarthemen.de/xmlrpc.php" />
<meta property="og:title" content="Regionaler Deckel für Wind"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Solarthemen+plus. Die Bundesnetzagentur (BNetzA) hat die EEG-Verord­nung zum sogenannten „Netzausbau..."/>
<meta property="og:url" content="http://www.solarthemen.de/index.php/2017/02/24/regionaler-deckel-fuer-wind/"/>
<meta property="og:site_name" content="Solarthemen * Infodienst für regenerative Energien"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solarthemen * Infodienst für regenerative Energien &raquo; Feed" href="http://www.solarthemen.de/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solarthemen * Infodienst für regenerative Energien &raquo; Kommentar-Feed" href="http://www.solarthemen.de/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solarthemen * Infodienst für regenerative Energien &raquo; Regionaler Deckel für Wind Kommentar-Feed" href="http://www.solarthemen.de/index.php/2017/02/24/regionaler-deckel-fuer-wind/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.solarthemen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.solarthemen.de/wp-content/themes/sahifa/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.solarthemen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.solarthemen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.solarthemen.de/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.solarthemen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.solarthemen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Solarthemen+plus vom 24.02.2017' href='http://www.solarthemen.de/index.php/2017/02/24/solarthemenplus-vom-24-02-2017/' />
<link rel='next' title='CO2-Steuer statt Stromsteuer' href='http://www.solarthemen.de/index.php/2017/02/24/co2-steuer-statt-stromsteuer/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.solarthemen.de/index.php/2017/02/24/regionaler-deckel-fuer-wind/" />
<link rel='shortlink' href='http://www.solarthemen.de/?p=12966' />
<link rel="alternate" type="application/json+oembed" href="http://www.solarthemen.de/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solarthemen.de%2Findex.php%2F2017%2F02%2F24%2Fregionaler-deckel-fuer-wind%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.solarthemen.de/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.solarthemen.de%2Findex.php%2F2017%2F02%2F24%2Fregionaler-deckel-fuer-wind%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.solarthemen.de/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.solarthemen.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.solarthemen.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.solarthemen.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.solarthemen.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.solarthemen.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Gehe zu…'};
	var tie = {"ajaxurl":"http://www.solarthemen.de/wp-admin/admin-ajax.php" , "your_rating":"Deine Bewertung:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }

body{
background-color:#f0f3f9 !important; 
background-image: url('http://www.solarthemen.de/wp-content/uploads/2014/06/Hintergrund.png') !important; 
}

.top-nav, .top-nav ul li a {
	color :#fffad5;
}

#main-nav, #main-nav ul li a{
	color :#fffad5;
	font-size : 14px;
}

.page-title{
	color :#004e9b;
	font-size : 19px;
}

.post-title{
	color :#004e9b;
}

h2.post-box-title, h2.post-box-title a{
	color :#004e9b;
	font-size : 19px;
}

h3.post-box-title, h3.post-box-title a{
	color :#000000;
}

body.single .entry, body.page .entry{
	color :#000000;
}

.widget-top h4, .widget-top h4 a{
	color :#004e9b;
	font-size : 19px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#fffce8;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	color :#004e9b;
	font-size : 19px;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #004e9b;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#004e9b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#004e9b !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #004e9b;}
	.search-block:after {border-right-color:#004e9b;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #004e9b;}
a {
	color: #ff9900;	text-decoration: none;}
a:hover {
		text-decoration: underline;}
.top-nav, .top-nav ul ul {background:#f0f3f9     ;}
.top-nav ul li a , .top-nav ul ul a {
	color: #004e9b !important;}
.today-date {
	background: #004e9b;	color: #f0f3f9;}
header#theme-header {background:#fffad5      !important;}
#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ff9900 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #fffad5 !important;	text-shadow: 0 1px 1px #fdd18e !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #004e9b !important;	text-shadow: 0 1px 1px #fdd18e !important;}
#main-nav ul li.current-menu-item a  {
	color: #fffad5 !important;	text-shadow: 0 1px 1px #004e9b !important;}
#main-nav ul li {
	border-color: #fdd18e;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fdd18e;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fdd18e;
}
#main-nav ul li a {
	border-left-color: #fdd18e;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fdd18e;
}
#main-content {background:#fffad5     ;}
.cat-box-content, #sidebar .widget-container, .post-listing, .column2 li.first-news, .wide-box li.first-news {background:#fffdf0      !important;}
footer#theme-footer {background:#004e9b     ;}
header#theme-header #main-nav ul li.menu-item-home a , header#theme-header #main-nav ul li.menu-item-home.current-menu-item a{
    background-image: none !important;
    text-indent: 0;
    width:auto;
}
</style> 

</head>
<body id="top" class="post-template-default single single-post postid-12966 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">24.02.2017</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-6890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6890"><a title="_blank" target="_blank" href="http://www.energiekommune.info">Energiekommune</a></li>
<li id="menu-item-6891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6891"><a title="_blank" target="_blank" href="http://www.solarbundesliga.de">Solarbundesliga</a></li>
<li id="menu-item-6892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6892"><a title="_blank" target="_blank" href="http://www.eejobs.de">eejobs.de</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="http://www.solarthemen.de/">
							<button class="search-button" type="submit" value="Suche"></button>	
							<input type="text" id="s" name="s" value="Suchen…" onfocus="if (this.value == 'Suchen…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Solarthemen * Infodienst für regenerative Energien" href="http://www.solarthemen.de/">
					<img src="http://www.solarthemen.de/wp-content/uploads/2014/05/Logo-Solarthemen_C1.png" alt="Solarthemen * Infodienst für regenerative Energien" /><strong>Solarthemen * Infodienst für regenerative Energien Der Infodienst für alle regenerativen Energien</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					
			<a href="http://ish.messefrankfurt.com/frankfurt/de/besucher/top-themen/energy.html?wt_mc=ish.de.email.nl.solarthemen23022017" title="ISH" target="_blank">
				<img src="http://www.solarthemen.de/wp-content/uploads/2017/02/ISH_Banner_MUSTER_Energy_468x60.gif" alt="ISH" />
			</a>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-6942" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://www.solarthemen.de">Start</a></li>
<li id="menu-item-7019" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-home  menu-item-has-children"><a href="http://www.solarthemen.de/index.php/solarthemen/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-8181" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-home"><a href="http://www.solarthemen.de/index.php/solarthemen/">alle</a></li>
	<li id="menu-item-7031" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/solarthemen/politik/">Politik</a></li>
	<li id="menu-item-7032" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/solarthemen/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-7030" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/solarthemen/forschung-technik/">Forschung &#038; Technik</a></li>
	<li id="menu-item-7029" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/solarthemen/buchrezensionen/">Buchrezensionen</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-7042" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/epaper/">Die Zeitschrift Solarthemen als E-Paper</a></li>
<li id="menu-item-6898" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.solarthemen.de/index.php/probeheft/">Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-8182" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/probeheft/">Verlag Bröer &#038; Witt GbR</a></li>
	<li id="menu-item-6917" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/die-printausgaben/">Die Zeitschriften</a></li>
	<li id="menu-item-6926" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/mediadaten/">Mediadaten</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-6988" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.solarthemen.de/index.php/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-8183" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/abo/">Das Abo auf einen Blick</a></li>
	<li id="menu-item-6983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/register/">Solarthemen abonnieren</a></li>
	<li id="menu-item-8178" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/profile/">Ihr Passwort ändern</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-6950" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/themen-blog/">Redakteurs-Blog</a></li>
<li id="menu-item-7064" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.solarthemen.de/index.php/linkverzeichnis/">Energie-Links</a>
<ul class="sub-menu">
	<li id="menu-item-8184" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/linkverzeichnis/">Branchenbuch</a></li>
	<li id="menu-item-7072" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.solarthemen.de/index.php/link-eintragen/">Energie-Link eintragen</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-12966 post type-post status-publish format-standard hentry category-politik category-solarthemen category-25 category-wirtschaft">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Regionaler Deckel für Wind</span></h1>

				
				<div class="entry">
										
					<p><strong>Solarthemen+plus.</strong> Die Bundesnetzagentur (BNetzA) hat die EEG-Verord­nung zum sogenannten „Netzausbaugebiet” erlassen, in dem der Zubau von Windkraftanlagen nach dem EEG 2017 beschränkt wird.<br />
Das Gebiet erstreckt sich über die Bundesländer Schleswig-Holstein, Mecklenburg-Vorpommern, Hamburg und Bremen sowie den nördlichen Teil Niedersachsens. Jährlich soll in diesen Gebieten nur 58 Prozent vom durchschnittlichen Windkraftzubau der Jahre 2013 bis 2015 zugelassen werden. Die BNetzA hat dafür einen Wert von jährlich maximal 902 Megawatt ermittelt. Nur bis zu dieser Grenze sollen Windkraftanlagen in den betroffenen Gebieten in den Ausschreibungen zu Zuge kommen.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-02-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.solarthemen.de/index.php/author/guido-broeer/" title="Beiträge von Guido Bröer" rel="author">Guido Bröer</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
			
	</div><!-- .content -->
<aside id="sidebar">
<div id="mgm_sidebar_widget_login-2" class="widget mgm_sidebar_widget_login"><div class="widget-top"><h4>Im Abo-Bereich einloggen</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="mgm-sidebar-loginform-wrap">
				<form class="mgm_form" name="mgm_sidebar_loginform" id="mgm_sidebar_loginform" action="http://www.solarthemen.de/index.php/login/" method="post">
					<label>Email:</label>
					<div>
						<input type="text" name="log" id="user_login" class="input" value="" tabindex="10" size="20" />
					</div>				
					<label>Password:</label>
					<div>
						<input type="password" name="pwd" id="user_pass" class="input" value="" tabindex="20" size="20"/>
					</div>	<div>
					<div id="remember_me_container">
						<input id="rememberme" type="checkbox" tabindex="90" value="forever" name="rememberme" /> Remember Me
					</div><div class="login-sidebar-buttons"><input class="button mgm-login-button" type="submit" name="wp-submit" id="wp-submit" value="Log In" tabindex="100" /></div>  <input type="hidden" name="redirect_to" value="http://www.solarthemen.de/index.php/2017/02/24/regionaler-deckel-fuer-wind/" id="redirect_to" /><input type="hidden" id="_mgmnonce_user_login" name="_mgmnonce_user_login" value="01a2b7846e" /><input type="hidden" name="_wp_http_referer" value="/index.php/2017/02/24/regionaler-deckel-fuer-wind/" /></div></form><div class="login-sidebar-links"><a class="mgm-register-link" href="http://www.solarthemen.de/index.php/register/">abonnieren</a> | <a class="mgm-lostpassword-link" href="http://www.solarthemen.de/index.php/lostpassword/">Passwort vergessen?</a></div></div><script type="text/javascript"></script><style type="text/css">.login-sidebar-links, .login-sidebar-buttons{margin-top:10px; clear:both}</style></div></div><!-- .widget /--><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Marktplatz</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><table width="100%" border="0">
  <tr>
    <td>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.solarthemen.de/adserver_new/www/delivery/ajs.php':'http://www.solarthemen.de/adserver_new/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=16");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.solarthemen.de/adserver_new/www/delivery/ck.php?n=a1cf5d33&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.solarthemen.de/adserver_new/www/delivery/avw.php?campaignid=16&cb=INSERT_RANDOM_NUMBER_HERE&n=a1cf5d33' border='0' alt='' /></a></noscript>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://www.solarthemen.de/adserver_new/www/delivery/ajs.php':'http://www.solarthemen.de/adserver_new/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://www.solarthemen.de/adserver_new/www/delivery/ck.php?n=a3b7f00d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.solarthemen.de/adserver_new/www/delivery/avw.php?cb=INSERT_RANDOM_NUMBER_HERE&n=a3b7f00d' border='0' alt='' /></a></noscript>
<span style="text-align: center"></span></td>
    <td><!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/** Dieser Bannercodes wurde für eine nicht-SSL	* Webseite generiert.	* Wenn Sie den Bannercode auf eine SSL-Webseite plazieren, ändern Sie	* bitte alle Vorkommen von	*   'http://www.solarthemen.de/adserver_new/www/delivery/...' 	* in 	*   'https://www.solarthemen.de/adserver_new/www/delivery/...' 	** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://www.solarthemen.de/adserver_new/www/delivery/...' 	* in 	*   'https://www.solarthemen.de/adserver_new/www/delivery/...' 	*
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a5c50562' name='a5c50562' src='http://www.solarthemen.de/adserver_new/www/delivery/afr.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='125' height='140'><a href='http://www.solarthemen.de/adserver_new/www/delivery/ck.php?n=a930268c&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.solarthemen.de/adserver_new/www/delivery/avw.php?zoneid=5&cb=INSERT_RANDOM_NUMBER_HERE&n=a930268c' border='0' alt='' /></a></iframe></td>
  </tr>
  <tr>
    <td height="90"><!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/** Dieser Bannercodes wurde für eine nicht-SSL	* Webseite generiert.	* Wenn Sie den Bannercode auf eine SSL-Webseite plazieren, ändern Sie	* bitte alle Vorkommen von	*   'http://www.solarthemen.de/adserver_new/www/delivery/...' 	* in 	*   'https://www.solarthemen.de/adserver_new/www/delivery/...' 	** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://www.solarthemen.de/adserver_new/www/delivery/...' 	* in 	*   'https://www.solarthemen.de/adserver_new/www/delivery/...' 	*
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a04a6543' name='a04a6543' src='http://www.solarthemen.de/adserver_new/www/delivery/afr.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='125' height='65'><a href='http://www.solarthemen.de/adserver_new/www/delivery/ck.php?n=ab652c0f&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.solarthemen.de/adserver_new/www/delivery/avw.php?zoneid=7&cb=INSERT_RANDOM_NUMBER_HERE&n=ab652c0f' border='0' alt='' /></a></iframe></td>
    <td><!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/** Dieser Bannercodes wurde für eine nicht-SSL	* Webseite generiert.	* Wenn Sie den Bannercode auf eine SSL-Webseite plazieren, ändern Sie	* bitte alle Vorkommen von	*   'http://www.solarthemen.de/adserver_new/www/delivery/...' 	* in 	*   'https://www.solarthemen.de/adserver_new/www/delivery/...' 	** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://www.solarthemen.de/adserver_new/www/delivery/...' 	* in 	*   'https://www.solarthemen.de/adserver_new/www/delivery/...' 	*
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a92d9579' name='a92d9579' src='http://www.solarthemen.de/adserver_new/www/delivery/afr.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='125' height='60'><a href='http://www.solarthemen.de/adserver_new/www/delivery/ck.php?n=a353fca2&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.solarthemen.de/adserver_new/www/delivery/avw.php?zoneid=3&cb=INSERT_RANDOM_NUMBER_HERE&n=a353fca2' border='0' alt='' /></a></iframe></td>
  </tr>
  <tr>
    <td><!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<iframe id='a9f67ac5' name='a9f67ac5' src='http://www.solarthemen.de/adserver_new/www/delivery/afr.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='125' height='215'><a href='http://www.solarthemen.de/adserver_new/www/delivery/ck.php?n=af8d39ae&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.solarthemen.de/adserver_new/www/delivery/avw.php?zoneid=8&cb=INSERT_RANDOM_NUMBER_HERE&n=af8d39ae' border='0' alt='' /></a></iframe></td>
    <td><!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/** Dieser Bannercodes wurde für eine nicht-SSL	* Webseite generiert.	* Wenn Sie den Bannercode auf eine SSL-Webseite plazieren, ändern Sie	* bitte alle Vorkommen von	*   'http://www.solarthemen.de/adserver_new/www/delivery/...' 	* in 	*   'https://www.solarthemen.de/adserver_new/www/delivery/...' 	** Der Ersatzbannerbereich dieses Bannercodes wurde für eine nicht-SSL	* Webseite generiert. Wenn Sie den Bannercode auf eine SSL-Webseite	* plazieren, ändern Sie bitte alle Vorkommen von	*   'http://www.solarthemen.de/adserver_new/www/delivery/...' 	* in 	*   'https://www.solarthemen.de/adserver_new/www/delivery/...' 	*
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f1064d' name='a9f1064d' src='http://www.solarthemen.de/adserver_new/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='125' height='215'><a href='http://www.solarthemen.de/adserver_new/www/delivery/ck.php?n=a8e492e7&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.solarthemen.de/adserver_new/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=a8e492e7' border='0' alt='' /></a></iframe></td>
  </tr>
</table>
</span>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Redakteurs-Blog		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="http://www.solarthemen.de/index.php/2016/11/24/nur-verbesserungen-fuer-die-photovoltaik/">Nur Verbesserungen für die Photovoltaik?</a></h3>
	 <span class="date"><span>24. November 2016</span></span>
</li>
<li >
		<h3><a href="http://www.solarthemen.de/index.php/2016/06/09/kommentar-stromsteuer-abschaffen-treibhausgassteuer-einfuehren/">Stromsteuer abschaffen, Treibhausgassteuer einführen</a></h3>
	 <span class="date"><span>9. Juni 2016</span></span>
</li>
<li >
		<h3><a href="http://www.solarthemen.de/index.php/2016/01/14/interview-gerhard-schallenberg-bafa-foerderung-fuehrt-zu-antragsvereinfachung/">Interview Gerhard Schallenberg (BAFA): Förderung führt zu Antragsvereinfachung</a></h3>
	 <span class="date"><span>14. Januar 2016</span></span>
</li>
<li >
		<h3><a href="http://www.solarthemen.de/index.php/2015/11/12/omas-physik/">Omas Physik</a></h3>
	 <span class="date"><span>12. November 2015</span></span>
</li>
<li >
		<h3><a href="http://www.solarthemen.de/index.php/2015/08/31/bundeshaushalt-2016-mehr-steuerbefreiung-fuer-fossile-als-foerderung-der-energiewende/">Bundeshaushalt 2016: Mehr Steuerbefreiung für Fossile als Förderung der Energiewende</a></h3>
	 <span class="date"><span>31. August 2015</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div class="flexslider" id="tie-slider-widget-3">
		<ul class="slides">
			
			<li>
				<a href="http://www.solarthemen.de/index.php/register/">				<img src="http://www.solarthemen.de/wp-content/uploads/2016/06/Intersolar-2016_Seite-11-290x195.jpg" alt="" />
				</a>							</li>
				
			<li>
				<a href="http://www.solarthemen.de/index.php/register/">				<img src="http://www.solarthemen.de/wp-content/uploads/2016/06/Abo_Slider_290x195_Jubiläumsabo2-290x195.jpg" alt="" />
				</a>							</li>
				
			<li>
				<a href="http://www.solarthemen.de/index.php/register/">				<img src="http://www.solarthemen.de/wp-content/uploads/2016/06/Abo_Slider_290x195_2Monate19E901-290x195.jpg" alt="" />
				</a>							</li>
				
			<li>
				<a href="http://www.solarthemen.de/index.php/register/">				<img src="http://www.solarthemen.de/wp-content/uploads/2016/06/Abo_Slider_290x195_nur_kurz1-290x195.jpg" alt="" />
				</a>							</li>
							</ul>
	</div>
		<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-3').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	</aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://www.solarthemen.de/index.php/2017/02/'> Februar 2017 &nbsp;(29)</option>
	<option value='http://www.solarthemen.de/index.php/2017/01/'> Januar 2017 &nbsp;(22)</option>
	<option value='http://www.solarthemen.de/index.php/2016/12/'> Dezember 2016 &nbsp;(37)</option>
	<option value='http://www.solarthemen.de/index.php/2016/11/'> November 2016 &nbsp;(39)</option>
	<option value='http://www.solarthemen.de/index.php/2016/10/'> Oktober 2016 &nbsp;(34)</option>
	<option value='http://www.solarthemen.de/index.php/2016/09/'> September 2016 &nbsp;(58)</option>
	<option value='http://www.solarthemen.de/index.php/2016/08/'> August 2016 &nbsp;(19)</option>
	<option value='http://www.solarthemen.de/index.php/2016/07/'> Juli 2016 &nbsp;(47)</option>
	<option value='http://www.solarthemen.de/index.php/2016/06/'> Juni 2016 &nbsp;(20)</option>
	<option value='http://www.solarthemen.de/index.php/2016/05/'> Mai 2016 &nbsp;(40)</option>
	<option value='http://www.solarthemen.de/index.php/2016/04/'> April 2016 &nbsp;(43)</option>
	<option value='http://www.solarthemen.de/index.php/2016/03/'> März 2016 &nbsp;(39)</option>
	<option value='http://www.solarthemen.de/index.php/2016/02/'> Februar 2016 &nbsp;(44)</option>
	<option value='http://www.solarthemen.de/index.php/2016/01/'> Januar 2016 &nbsp;(42)</option>
	<option value='http://www.solarthemen.de/index.php/2015/12/'> Dezember 2015 &nbsp;(29)</option>
	<option value='http://www.solarthemen.de/index.php/2015/11/'> November 2015 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2015/10/'> Oktober 2015 &nbsp;(37)</option>
	<option value='http://www.solarthemen.de/index.php/2015/09/'> September 2015 &nbsp;(36)</option>
	<option value='http://www.solarthemen.de/index.php/2015/08/'> August 2015 &nbsp;(40)</option>
	<option value='http://www.solarthemen.de/index.php/2015/07/'> Juli 2015 &nbsp;(37)</option>
	<option value='http://www.solarthemen.de/index.php/2015/06/'> Juni 2015 &nbsp;(33)</option>
	<option value='http://www.solarthemen.de/index.php/2015/05/'> Mai 2015 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2015/04/'> April 2015 &nbsp;(38)</option>
	<option value='http://www.solarthemen.de/index.php/2015/03/'> März 2015 &nbsp;(36)</option>
	<option value='http://www.solarthemen.de/index.php/2015/02/'> Februar 2015 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2015/01/'> Januar 2015 &nbsp;(39)</option>
	<option value='http://www.solarthemen.de/index.php/2014/12/'> Dezember 2014 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2014/11/'> November 2014 &nbsp;(33)</option>
	<option value='http://www.solarthemen.de/index.php/2014/10/'> Oktober 2014 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2014/09/'> September 2014 &nbsp;(40)</option>
	<option value='http://www.solarthemen.de/index.php/2014/08/'> August 2014 &nbsp;(42)</option>
	<option value='http://www.solarthemen.de/index.php/2014/07/'> Juli 2014 &nbsp;(39)</option>
	<option value='http://www.solarthemen.de/index.php/2014/06/'> Juni 2014 &nbsp;(44)</option>
	<option value='http://www.solarthemen.de/index.php/2014/05/'> Mai 2014 &nbsp;(22)</option>
	<option value='http://www.solarthemen.de/index.php/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='http://www.solarthemen.de/index.php/2014/03/'> März 2014 &nbsp;(38)</option>
	<option value='http://www.solarthemen.de/index.php/2014/02/'> Februar 2014 &nbsp;(30)</option>
	<option value='http://www.solarthemen.de/index.php/2014/01/'> Januar 2014 &nbsp;(14)</option>
	<option value='http://www.solarthemen.de/index.php/2013/12/'> Dezember 2013 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2013/11/'> November 2013 &nbsp;(40)</option>
	<option value='http://www.solarthemen.de/index.php/2013/10/'> Oktober 2013 &nbsp;(45)</option>
	<option value='http://www.solarthemen.de/index.php/2013/09/'> September 2013 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2013/08/'> August 2013 &nbsp;(28)</option>
	<option value='http://www.solarthemen.de/index.php/2013/07/'> Juli 2013 &nbsp;(44)</option>
	<option value='http://www.solarthemen.de/index.php/2013/06/'> Juni 2013 &nbsp;(31)</option>
	<option value='http://www.solarthemen.de/index.php/2013/05/'> Mai 2013 &nbsp;(42)</option>
	<option value='http://www.solarthemen.de/index.php/2013/04/'> April 2013 &nbsp;(46)</option>
	<option value='http://www.solarthemen.de/index.php/2013/03/'> März 2013 &nbsp;(44)</option>
	<option value='http://www.solarthemen.de/index.php/2013/02/'> Februar 2013 &nbsp;(44)</option>
	<option value='http://www.solarthemen.de/index.php/2013/01/'> Januar 2013 &nbsp;(40)</option>
	<option value='http://www.solarthemen.de/index.php/2012/12/'> Dezember 2012 &nbsp;(35)</option>
	<option value='http://www.solarthemen.de/index.php/2012/11/'> November 2012 &nbsp;(47)</option>
	<option value='http://www.solarthemen.de/index.php/2012/10/'> Oktober 2012 &nbsp;(54)</option>
	<option value='http://www.solarthemen.de/index.php/2012/09/'> September 2012 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2012/08/'> August 2012 &nbsp;(22)</option>
	<option value='http://www.solarthemen.de/index.php/2012/07/'> Juli 2012 &nbsp;(43)</option>
	<option value='http://www.solarthemen.de/index.php/2012/06/'> Juni 2012 &nbsp;(36)</option>
	<option value='http://www.solarthemen.de/index.php/2012/05/'> Mai 2012 &nbsp;(31)</option>
	<option value='http://www.solarthemen.de/index.php/2012/04/'> April 2012 &nbsp;(42)</option>
	<option value='http://www.solarthemen.de/index.php/2012/03/'> März 2012 &nbsp;(56)</option>
	<option value='http://www.solarthemen.de/index.php/2012/02/'> Februar 2012 &nbsp;(46)</option>
	<option value='http://www.solarthemen.de/index.php/2012/01/'> Januar 2012 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2011/12/'> Dezember 2011 &nbsp;(47)</option>
	<option value='http://www.solarthemen.de/index.php/2011/11/'> November 2011 &nbsp;(40)</option>
	<option value='http://www.solarthemen.de/index.php/2011/10/'> Oktober 2011 &nbsp;(42)</option>
	<option value='http://www.solarthemen.de/index.php/2011/09/'> September 2011 &nbsp;(39)</option>
	<option value='http://www.solarthemen.de/index.php/2011/08/'> August 2011 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2011/07/'> Juli 2011 &nbsp;(57)</option>
	<option value='http://www.solarthemen.de/index.php/2011/06/'> Juni 2011 &nbsp;(51)</option>
	<option value='http://www.solarthemen.de/index.php/2011/05/'> Mai 2011 &nbsp;(51)</option>
	<option value='http://www.solarthemen.de/index.php/2011/04/'> April 2011 &nbsp;(38)</option>
	<option value='http://www.solarthemen.de/index.php/2011/03/'> März 2011 &nbsp;(49)</option>
	<option value='http://www.solarthemen.de/index.php/2011/02/'> Februar 2011 &nbsp;(50)</option>
	<option value='http://www.solarthemen.de/index.php/2011/01/'> Januar 2011 &nbsp;(37)</option>
	<option value='http://www.solarthemen.de/index.php/2010/12/'> Dezember 2010 &nbsp;(42)</option>
	<option value='http://www.solarthemen.de/index.php/2010/11/'> November 2010 &nbsp;(45)</option>
	<option value='http://www.solarthemen.de/index.php/2010/10/'> Oktober 2010 &nbsp;(37)</option>
	<option value='http://www.solarthemen.de/index.php/2010/09/'> September 2010 &nbsp;(37)</option>
	<option value='http://www.solarthemen.de/index.php/2010/08/'> August 2010 &nbsp;(27)</option>
	<option value='http://www.solarthemen.de/index.php/2010/07/'> Juli 2010 &nbsp;(43)</option>
	<option value='http://www.solarthemen.de/index.php/2010/06/'> Juni 2010 &nbsp;(53)</option>
	<option value='http://www.solarthemen.de/index.php/2010/05/'> Mai 2010 &nbsp;(51)</option>
	<option value='http://www.solarthemen.de/index.php/2010/04/'> April 2010 &nbsp;(31)</option>
	<option value='http://www.solarthemen.de/index.php/2010/03/'> März 2010 &nbsp;(44)</option>
	<option value='http://www.solarthemen.de/index.php/2010/02/'> Februar 2010 &nbsp;(39)</option>
	<option value='http://www.solarthemen.de/index.php/2010/01/'> Januar 2010 &nbsp;(33)</option>
	<option value='http://www.solarthemen.de/index.php/2009/12/'> Dezember 2009 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2009/11/'> November 2009 &nbsp;(43)</option>
	<option value='http://www.solarthemen.de/index.php/2009/10/'> Oktober 2009 &nbsp;(68)</option>
	<option value='http://www.solarthemen.de/index.php/2009/09/'> September 2009 &nbsp;(72)</option>
	<option value='http://www.solarthemen.de/index.php/2009/08/'> August 2009 &nbsp;(38)</option>
	<option value='http://www.solarthemen.de/index.php/2009/07/'> Juli 2009 &nbsp;(51)</option>
	<option value='http://www.solarthemen.de/index.php/2009/06/'> Juni 2009 &nbsp;(54)</option>
	<option value='http://www.solarthemen.de/index.php/2009/05/'> Mai 2009 &nbsp;(63)</option>
	<option value='http://www.solarthemen.de/index.php/2009/04/'> April 2009 &nbsp;(56)</option>
	<option value='http://www.solarthemen.de/index.php/2009/03/'> März 2009 &nbsp;(65)</option>
	<option value='http://www.solarthemen.de/index.php/2009/02/'> Februar 2009 &nbsp;(51)</option>
	<option value='http://www.solarthemen.de/index.php/2009/01/'> Januar 2009 &nbsp;(52)</option>
	<option value='http://www.solarthemen.de/index.php/2008/12/'> Dezember 2008 &nbsp;(61)</option>
	<option value='http://www.solarthemen.de/index.php/2008/11/'> November 2008 &nbsp;(72)</option>
	<option value='http://www.solarthemen.de/index.php/2008/10/'> Oktober 2008 &nbsp;(47)</option>
	<option value='http://www.solarthemen.de/index.php/2008/09/'> September 2008 &nbsp;(62)</option>
	<option value='http://www.solarthemen.de/index.php/2008/08/'> August 2008 &nbsp;(50)</option>
	<option value='http://www.solarthemen.de/index.php/2008/07/'> Juli 2008 &nbsp;(38)</option>
	<option value='http://www.solarthemen.de/index.php/2008/06/'> Juni 2008 &nbsp;(56)</option>
	<option value='http://www.solarthemen.de/index.php/2008/05/'> Mai 2008 &nbsp;(81)</option>
	<option value='http://www.solarthemen.de/index.php/2008/04/'> April 2008 &nbsp;(63)</option>
	<option value='http://www.solarthemen.de/index.php/2008/03/'> März 2008 &nbsp;(73)</option>
	<option value='http://www.solarthemen.de/index.php/2008/02/'> Februar 2008 &nbsp;(58)</option>
	<option value='http://www.solarthemen.de/index.php/2008/01/'> Januar 2008 &nbsp;(34)</option>
	<option value='http://www.solarthemen.de/index.php/2007/12/'> Dezember 2007 &nbsp;(48)</option>
	<option value='http://www.solarthemen.de/index.php/2007/11/'> November 2007 &nbsp;(56)</option>
	<option value='http://www.solarthemen.de/index.php/2007/10/'> Oktober 2007 &nbsp;(39)</option>
	<option value='http://www.solarthemen.de/index.php/2007/09/'> September 2007 &nbsp;(33)</option>
	<option value='http://www.solarthemen.de/index.php/2007/08/'> August 2007 &nbsp;(37)</option>
	<option value='http://www.solarthemen.de/index.php/2007/07/'> Juli 2007 &nbsp;(18)</option>
	<option value='http://www.solarthemen.de/index.php/2007/06/'> Juni 2007 &nbsp;(57)</option>
	<option value='http://www.solarthemen.de/index.php/2007/05/'> Mai 2007 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2007/04/'> April 2007 &nbsp;(49)</option>
	<option value='http://www.solarthemen.de/index.php/2007/03/'> März 2007 &nbsp;(41)</option>
	<option value='http://www.solarthemen.de/index.php/2007/02/'> Februar 2007 &nbsp;(37)</option>
	<option value='http://www.solarthemen.de/index.php/2007/01/'> Januar 2007 &nbsp;(25)</option>
	<option value='http://www.solarthemen.de/index.php/2006/12/'> Dezember 2006 &nbsp;(29)</option>
	<option value='http://www.solarthemen.de/index.php/2006/11/'> November 2006 &nbsp;(23)</option>
	<option value='http://www.solarthemen.de/index.php/2006/10/'> Oktober 2006 &nbsp;(32)</option>
	<option value='http://www.solarthemen.de/index.php/2006/09/'> September 2006 &nbsp;(22)</option>
	<option value='http://www.solarthemen.de/index.php/2006/08/'> August 2006 &nbsp;(9)</option>
	<option value='http://www.solarthemen.de/index.php/2006/07/'> Juli 2006 &nbsp;(10)</option>
	<option value='http://www.solarthemen.de/index.php/2006/06/'> Juni 2006 &nbsp;(25)</option>
	<option value='http://www.solarthemen.de/index.php/2006/05/'> Mai 2006 &nbsp;(14)</option>
	<option value='http://www.solarthemen.de/index.php/2006/04/'> April 2006 &nbsp;(20)</option>
	<option value='http://www.solarthemen.de/index.php/2006/03/'> März 2006 &nbsp;(27)</option>
	<option value='http://www.solarthemen.de/index.php/2006/02/'> Februar 2006 &nbsp;(20)</option>
	<option value='http://www.solarthemen.de/index.php/2006/01/'> Januar 2006 &nbsp;(27)</option>
	<option value='http://www.solarthemen.de/index.php/2005/12/'> Dezember 2005 &nbsp;(11)</option>
	<option value='http://www.solarthemen.de/index.php/2005/11/'> November 2005 &nbsp;(2)</option>
	<option value='http://www.solarthemen.de/index.php/2005/10/'> Oktober 2005 &nbsp;(5)</option>
	<option value='http://www.solarthemen.de/index.php/2005/09/'> September 2005 &nbsp;(1)</option>
	<option value='http://www.solarthemen.de/index.php/2005/08/'> August 2005 &nbsp;(1)</option>
	<option value='http://www.solarthemen.de/index.php/2005/07/'> Juli 2005 &nbsp;(3)</option>
	<option value='http://www.solarthemen.de/index.php/2005/06/'> Juni 2005 &nbsp;(2)</option>
	<option value='http://www.solarthemen.de/index.php/2005/05/'> Mai 2005 &nbsp;(1)</option>
	<option value='http://www.solarthemen.de/index.php/2005/03/'> März 2005 &nbsp;(1)</option>
	<option value='http://www.solarthemen.de/index.php/2005/02/'> Februar 2005 &nbsp;(1)</option>
	<option value='http://www.solarthemen.de/index.php/2017/02/'>  0 &nbsp;(2)</option>

		</select>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-6932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6932"><a href="http://www.solarthemen.de/index.php/kontakt/">Kontakt und Impressum</a></li>
<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="http://www.solarthemen.de/index.php/mediadaten/">Mediadaten der Solarthemen</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div style="text-align:center;"><a href="http://oekoportal.de/cc/5137" onclick="window.open(this.href);  return false;" title="Branchenbuch, News, Jobs - alle Öko Unternehmen  auf einen Blick">
  <img src="http://oekoportal.de/banner/9.gif?pcm=5137" width="163" height="63" style="border:none" alt="ÖKOPORTAL - Das Webverzeichnis der Ökobranche" title="Öko-Branchenbuch, Öko-News und Öko-Jobs - alle Öko Unternehmen  auf einen Blick" />
</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div style="text-align:center;"><!--BEGIN Top50-Solar CODE-->
<script language="JavaScript" type="text/javascript">
<!--
var USERID=149;
//-->
</script>
<script language="JavaScript" src="http://www.top50-solar.de/solarcount/solarcode.js" type="text/javascript"></script>
<noscript>
<a href="http://www.top50-solar.de/solarcount/main.php?id=149&js=0" target="_blank" title="Photovoltaik"><img src="http://www.top50-solar.de/solarcount/img.php?id=149&js=0" border="0" alt="Photovoltaik" /></a>
</noscript>
<!--END Top50-Solar CODE-->
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2017  Verlag Bröer & Witt | Bültestr. 70 b | 32584 Löhne | 05731-83460 | Fax. 05731-83469		</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Nach oben scrollen"></div>
<script type='text/javascript' src='http://www.solarthemen.de/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.solarthemen.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>