<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Wohnungsbaugenossen wird Mieterstrom erleichtert | Solarthemen</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.solarthemen.de/xmlrpc.php" />
<meta property="og:title" content="Wohnungsbaugenossen wird Mieterstrom erleichtert"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Solarthemen+plus. Der Finanzausschuss hat es gestern mit der Ergänzung zu einem „Gesetz zur steuerli..."/>
<meta property="og:url" content="https://www.solarthemen.de/index.php/2018/11/29/wohnungsbaugenossen-wird-mieterstrom-erleichtert/"/>
<meta property="og:site_name" content="Solarthemen"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solarthemen &raquo; Feed" href="https://www.solarthemen.de/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solarthemen &raquo; Kommentar-Feed" href="https://www.solarthemen.de/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solarthemen &raquo; Wohnungsbaugenossen wird Mieterstrom erleichtert Kommentar-Feed" href="https://www.solarthemen.de/index.php/2018/11/29/wohnungsbaugenossen-wird-mieterstrom-erleichtert/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solarthemen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.solarthemen.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.solarthemen.de/wp-content/themes/sahifa/style.css?ver=4.9.8' type='text/css' media='all' />

<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.solarthemen.de/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solarthemen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solarthemen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kompromiss: Geringere Absenkung bei PV-Vergütungen' href='https://www.solarthemen.de/index.php/2018/11/24/kompromiss-geringere-absenkung-bei-pv-verguetungen/' />
<link rel='next' title='Marco Bülow verlässt die SPD' href='https://www.solarthemen.de/index.php/2018/11/29/marco-buelow-verlaesst-die-spd/' />
<link rel="canonical" href="https://www.solarthemen.de/index.php/2018/11/29/wohnungsbaugenossen-wird-mieterstrom-erleichtert/" />
<link rel='shortlink' href='https://www.solarthemen.de/?p=15551' />
<link rel="alternate" type="application/json+oembed" href="https://www.solarthemen.de/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solarthemen.de%2Findex.php%2F2018%2F11%2F29%2Fwohnungsbaugenossen-wird-mieterstrom-erleichtert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solarthemen.de/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solarthemen.de%2Findex.php%2F2018%2F11%2F29%2Fwohnungsbaugenossen-wird-mieterstrom-erleichtert%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.solarthemen.de/?wordfence_lh=1&hid=EC923478E58FE5F97B4571FF086B1866');
</script><link rel="shortcut icon" href="https://www.solarthemen.de/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.solarthemen.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.solarthemen.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.solarthemen.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.solarthemen.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.solarthemen.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Gehe zu…'};
	var tie = {"ajaxurl":"https://www.solarthemen.de/wp-admin/admin-ajax.php" , "your_rating":"Deine Bewertung:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }

body{
background-color:#f0f3f9 !important; 
background-image: url('https://www.solarthemen.de/wp-content/uploads/2014/06/Hintergrund.png') !important; 
}

.top-nav, .top-nav ul li a {
	color :#fffad5;
}

#main-nav, #main-nav ul li a{
	color :#fffad5;
	font-size : 14px;
}

.page-title{
	color :#004e9b;
	font-size : 19px;
}

.post-title{
	color :#004e9b;
}

h2.post-box-title, h2.post-box-title a{
	color :#004e9b;
	font-size : 19px;
}

h3.post-box-title, h3.post-box-title a{
	color :#000000;
}

body.single .entry, body.page .entry{
	color :#000000;
}

.widget-top h4, .widget-top h4 a{
	color :#004e9b;
	font-size : 19px;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	color :#fffce8;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	color :#004e9b;
	font-size : 19px;
}
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #004e9b;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#004e9b !important;
	}
	::-webkit-scrollbar-thumb{background-color:#004e9b !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #004e9b;}
	.search-block:after {border-right-color:#004e9b;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #004e9b;}
a {
	color: #ff9900;	text-decoration: none;}
a:hover {
		text-decoration: underline;}
.top-nav, .top-nav ul ul {background:#f0f3f9     ;}
.top-nav ul li a , .top-nav ul ul a {
	color: #004e9b !important;}
.today-date {
	background: #004e9b;	color: #f0f3f9;}
header#theme-header {background:#fffad5      !important;}
#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ff9900 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a ,  #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a{
	color: #fffad5 !important;	text-shadow: 0 1px 1px #fdd18e !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #004e9b !important;	text-shadow: 0 1px 1px #fdd18e !important;}
#main-nav ul li.current-menu-item a  {
	color: #fffad5 !important;	text-shadow: 0 1px 1px #004e9b !important;}
#main-nav ul li {
	border-color: #fdd18e;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #fdd18e;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #fdd18e;
}
#main-nav ul li a {
	border-left-color: #fdd18e;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #fdd18e;
}
#main-content {background:#fffad5     ;}
.cat-box-content, #sidebar .widget-container, .post-listing, .column2 li.first-news, .wide-box li.first-news {background:#fffdf0      !important;}
footer#theme-footer {background:#004e9b     ;}
header#theme-header #main-nav ul li.menu-item-home a , header#theme-header #main-nav ul li.menu-item-home.current-menu-item a{
    background-image: none !important;
    text-indent: 0;
    width:auto;
}

.mgm_field_html {
    width: 97%;
    height: 100px;
    overflow: auto;
    background: #FBFBFB;
    border: 1px solid #E5E5E5;
    padding: 3px;
    margin: 5px 0 5px 0;
}
</style> 

</head>
<body id="top" class="post-template-default single single-post postid-15551 single-format-standard">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">30.11.2018</span>					
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-6890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6890"><a title="_blank" target="_blank" href="http://www.energiekommune.info">Energiekommune</a></li>
<li id="menu-item-6891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6891"><a title="_blank" target="_blank" href="http://www.solarbundesliga.de">Solarbundesliga</a></li>
<li id="menu-item-6892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6892"><a title="_blank" target="_blank" href="http://www.eejobs.de">eejobs.de</a></li>
<li id="menu-item-14278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14278"><a target="_blank" href="http://www.solarserver.de">Solarserver</a></li>
<li id="menu-item-14279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14279"><a href="https://www.solarthemen.de/index.php/testen/">Solarthemen jetzt testen</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://www.solarthemen.de/">
							<button class="search-button" type="submit" value="Suche"></button>	
							<input type="text" id="s" name="s" value="Suchen…" onfocus="if (this.value == 'Suchen…') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchen…';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Solarthemen" href="https://www.solarthemen.de/">
					<img src="https://www.solarthemen.de/wp-content/uploads/2014/05/Logo-Solarthemen_C1.png" alt="Solarthemen" /><strong>Solarthemen Infodienst für alle regenerativen Energien</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<ins data-revive-zoneid="196" data-revive-id="08ebc07afb78f3410fe6f8e97c11057a"></ins>
<script async src="//ad.slrsvr.de/www/delivery/asyncjs.php"></script>				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-6942" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.solarthemen.de">Start</a></li>
<li id="menu-item-7019" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-home  menu-item-has-children"><a href="https://www.solarthemen.de/index.php/solarthemen/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-8181" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-home"><a href="https://www.solarthemen.de/index.php/solarthemen/">alle</a></li>
	<li id="menu-item-7031" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/solarthemen/politik/">Politik</a></li>
	<li id="menu-item-7032" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/solarthemen/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-7030" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/solarthemen/forschung-technik/">Forschung &#038; Technik</a></li>
	<li id="menu-item-7029" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/solarthemen/buchrezensionen/">Buchrezensionen</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-7042" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/epaper/">Solarthemen als E-Paper</a></li>
<li id="menu-item-6898" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.solarthemen.de/index.php/probeheft/">Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-8182" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/probeheft/">Verlag Bröer &#038; Witt GbR</a></li>
	<li id="menu-item-6917" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/die-printausgaben/">Die Zeitschriften</a></li>
	<li id="menu-item-6926" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/mediadaten/">Mediadaten</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-6988" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.solarthemen.de/index.php/testen/">Test &#038; Abo</a>
<ul class="sub-menu">
	<li id="menu-item-8183" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/testen/">Solarthemen testen</a></li>
	<li id="menu-item-6983" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/register/">Solarthemen abonnieren</a></li>
	<li id="menu-item-8178" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/profile/">Ihr Passwort ändern</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-6950" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/themen-blog/">Redakteurs-Blog</a></li>
<li id="menu-item-7064" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.solarthemen.de/index.php/linkverzeichnis/">Energie-Links</a>
<ul class="sub-menu">
	<li id="menu-item-8184" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/linkverzeichnis/">Branchenbuch</a></li>
	<li id="menu-item-7072" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.solarthemen.de/index.php/link-eintragen/">Energie-Link eintragen</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-15551 post type-post status-publish format-standard hentry category-politik category-solarthemen category-25 category-wirtschaft">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Wohnungsbaugenossen wird Mieterstrom erleichtert</span></h1>

				
				<div class="entry">
										
					<p><strong>Solarthemen+plus. </strong>Der Finanzausschuss hat es gestern mit der Ergänzung zu einem „Gesetz zur steuerlichen Förderung des Mietwohnungsneubaus” Wohnungsbaugenossenschaften und Woh­­nungsvereinen voraussichtlich erleichtert, ihren Mietern ab dem kommenden Jahr Mieterstrom von den Dächern der Häuser anbieten zu können.<div class="mgm_private_no_access"><div style="display:inline-block; width:100%; border-style:solid; border-width:0.5px; margin-bottom:0em; background-color:#f0f3f9; border-color:#004c9e; margin:0px; font-family: 'Droid Sans',Arial,Verdana,sans-serif; font-size:13px; color:#004c9e;">

	<div style="margin: 5px 10px;">Loggen Sie sich ein, um als AbonnentIn Alles zu lesen. Hier ist das  <a href="https://www.solarthemen.de/index.php/login/?redirect_to=https://www.solarthemen.de/index.php/2018/11/29/wohnungsbaugenossen-wird-mieterstrom-erleichtert/"><b>Login</b></a>.

</div>

</div></div></p>
<p>Text: Andreas Witt</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-11-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.solarthemen.de/index.php/author/andreas/" title="Beiträge von Andreas Witt" rel="author">Andreas Witt</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			
		
		
			
	</div><!-- .content -->
<aside id="sidebar">
<div id="mgm_sidebar_widget_login-2" class="widget mgm_sidebar_widget_login"><div class="widget-top"><h4>Im Abo-Bereich einloggen</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="mgm-sidebar-loginform-wrap">
				<form class="mgm_form" name="mgm_sidebar_loginform" id="mgm_sidebar_loginform" action="https://www.solarthemen.de/index.php/login/" method="post">
					<label>Email:</label>
					<div>
						<input type="text" name="log" id="user_login" class="input" value="" tabindex="10" size="20" />
					</div>				
					<label>Password:</label>
					<div>
						<input type="password" name="pwd" id="user_pass" class="input" value="" tabindex="20" size="20"/>
					</div>	<div>
					<div id="remember_me_container">
						<input id="rememberme" type="checkbox" tabindex="90" value="forever" name="rememberme" /> Remember Me
					</div><div class="login-sidebar-buttons"><input class="button mgm-login-button" type="submit" name="wp-submit" id="wp-submit" value="Log In" tabindex="100" /></div><input type="hidden" id="_mgmnonce_user_login" name="_mgmnonce_user_login" value="97e70a362b" /><input type="hidden" name="_wp_http_referer" value="/index.php/2018/11/29/wohnungsbaugenossen-wird-mieterstrom-erleichtert/" /></div></form><div class="login-sidebar-links"><a class="mgm-register-link" href="https://www.solarthemen.de/index.php/register/">abonnieren</a> | <a class="mgm-lostpassword-link" href="https://www.solarthemen.de/index.php/lostpassword/">Passwort vergessen?</a></div></div><script type="text/javascript"></script><style type="text/css">.login-sidebar-links, .login-sidebar-buttons{margin-top:10px; clear:both}</style></div></div><!-- .widget /-->		<div class="flexslider" id="tie-slider-widget-3">
		<ul class="slides">
			
			<li>
				<a href="https://www.solarthemen.de/index.php/testen/">				<img src="https://www.solarthemen.de/wp-content/uploads/2018/02/Solarthemen_Testen_500_3x2_450px-290x195.jpg" alt="" />
				</a>							</li>
							</ul>
	</div>
		<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-3').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Stellenmarkt &#8211; in Kooperation mit eejobs.de</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="https://www.eejobs.de/angebote/index.html?qf=1045&l=6"
frameborder="0" allowtransparency="true" width="100%" height="600"></iframe></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Redakteurs-Blog		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
		<h3><a href="https://www.solarthemen.de/index.php/2018/02/22/kommentar-zu-gemeinsamen-ausschreibungen-wind-pv/">Kommentar zu gemeinsamen Ausschreibungen Wind &#038; PV</a></h3>
	 <span class="date"><span>22. Februar 2018</span></span>
</li>
<li >
		<h3><a href="https://www.solarthemen.de/index.php/2017/11/02/adieu-guerilla-die-revolution-etabliert-sich/">Adieu Guerilla – die Revolution etabliert sich</a></h3>
	 <span class="date"><span>2. November 2017</span></span>
</li>
<li >
		<h3><a href="https://www.solarthemen.de/index.php/2017/04/13/kombikraftwerke-vergueten/">Kombikraftwerke vergüten!</a></h3>
	 <span class="date"><span>13. April 2017</span></span>
</li>
<li >
		<h3><a href="https://www.solarthemen.de/index.php/2016/11/24/nur-verbesserungen-fuer-die-photovoltaik/">Nur Verbesserungen für die Photovoltaik?</a></h3>
	 <span class="date"><span>24. November 2016</span></span>
</li>
<li >
		<h3><a href="https://www.solarthemen.de/index.php/2016/06/09/kommentar-stromsteuer-abschaffen-treibhausgassteuer-einfuehren/">Stromsteuer abschaffen, Treibhausgassteuer einführen</a></h3>
	 <span class="date"><span>9. Juni 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="latest-tweets-widget-3" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="http://twitter.com/@solarthemen">@Folge mir</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Marco Bülow verlässt die SPD <a href="https://t.co/f5WahFNU9Z" class="twitter-link">https://t.co/f5WahFNU9Z</a> <small class="twitter-timestamp"><abbr title="2018/11/29 19:50:37">6 Stunden ago</abbr></small></li>

<li class="twitter-item">Wohnungsbaugenossen wird Mieterstrom erleichtert <a href="https://t.co/Ci4YxBCdrh" class="twitter-link">https://t.co/Ci4YxBCdrh</a> <small class="twitter-timestamp"><abbr title="2018/11/29 19:47:55">6 Stunden ago</abbr></small></li>

<li class="twitter-item">Europäische Vision für Klimaneutralität bis 2050 <a href="https://t.co/sPULPQFrIk" class="twitter-link">https://t.co/sPULPQFrIk</a> <small class="twitter-timestamp"><abbr title="2018/11/29 19:45:47">6 Stunden ago</abbr></small></li>

<li class="twitter-item">Wirtschaftsausschuss beschließt EEG-Novelle <a href="https://t.co/ikAX9rlOYR" class="twitter-link">https://t.co/ikAX9rlOYR</a> <small class="twitter-timestamp"><abbr title="2018/11/29 19:41:57">6 Stunden ago</abbr></small></li>

<li class="twitter-item">Solarthemen+plus vom 29. November 2018 <a href="https://t.co/SwAElWeIRq" class="twitter-link">https://t.co/SwAElWeIRq</a> <small class="twitter-timestamp"><abbr title="2018/11/29 19:34:40">6 Stunden ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Archiv</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.solarthemen.de/index.php/2018/11/'> November 2018 &nbsp;(33)</option>
	<option value='https://www.solarthemen.de/index.php/2018/10/'> Oktober 2018 &nbsp;(31)</option>
	<option value='https://www.solarthemen.de/index.php/2018/09/'> September 2018 &nbsp;(32)</option>
	<option value='https://www.solarthemen.de/index.php/2018/08/'> August 2018 &nbsp;(28)</option>
	<option value='https://www.solarthemen.de/index.php/2018/07/'> Juli 2018 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2018/06/'> Juni 2018 &nbsp;(31)</option>
	<option value='https://www.solarthemen.de/index.php/2018/05/'> Mai 2018 &nbsp;(35)</option>
	<option value='https://www.solarthemen.de/index.php/2018/04/'> April 2018 &nbsp;(30)</option>
	<option value='https://www.solarthemen.de/index.php/2018/03/'> März 2018 &nbsp;(36)</option>
	<option value='https://www.solarthemen.de/index.php/2018/02/'> Februar 2018 &nbsp;(31)</option>
	<option value='https://www.solarthemen.de/index.php/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://www.solarthemen.de/index.php/2017/12/'> Dezember 2017 &nbsp;(27)</option>
	<option value='https://www.solarthemen.de/index.php/2017/11/'> November 2017 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2017/10/'> Oktober 2017 &nbsp;(33)</option>
	<option value='https://www.solarthemen.de/index.php/2017/09/'> September 2017 &nbsp;(30)</option>
	<option value='https://www.solarthemen.de/index.php/2017/08/'> August 2017 &nbsp;(26)</option>
	<option value='https://www.solarthemen.de/index.php/2017/07/'> Juli 2017 &nbsp;(32)</option>
	<option value='https://www.solarthemen.de/index.php/2017/06/'> Juni 2017 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2017/05/'> Mai 2017 &nbsp;(31)</option>
	<option value='https://www.solarthemen.de/index.php/2017/04/'> April 2017 &nbsp;(34)</option>
	<option value='https://www.solarthemen.de/index.php/2017/03/'> März 2017 &nbsp;(30)</option>
	<option value='https://www.solarthemen.de/index.php/2017/02/'> Februar 2017 &nbsp;(29)</option>
	<option value='https://www.solarthemen.de/index.php/2017/01/'> Januar 2017 &nbsp;(22)</option>
	<option value='https://www.solarthemen.de/index.php/2016/12/'> Dezember 2016 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2016/11/'> November 2016 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2016/10/'> Oktober 2016 &nbsp;(34)</option>
	<option value='https://www.solarthemen.de/index.php/2016/09/'> September 2016 &nbsp;(58)</option>
	<option value='https://www.solarthemen.de/index.php/2016/08/'> August 2016 &nbsp;(19)</option>
	<option value='https://www.solarthemen.de/index.php/2016/07/'> Juli 2016 &nbsp;(46)</option>
	<option value='https://www.solarthemen.de/index.php/2016/06/'> Juni 2016 &nbsp;(19)</option>
	<option value='https://www.solarthemen.de/index.php/2016/05/'> Mai 2016 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2016/04/'> April 2016 &nbsp;(43)</option>
	<option value='https://www.solarthemen.de/index.php/2016/03/'> März 2016 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2016/02/'> Februar 2016 &nbsp;(44)</option>
	<option value='https://www.solarthemen.de/index.php/2016/01/'> Januar 2016 &nbsp;(42)</option>
	<option value='https://www.solarthemen.de/index.php/2015/12/'> Dezember 2015 &nbsp;(29)</option>
	<option value='https://www.solarthemen.de/index.php/2015/11/'> November 2015 &nbsp;(41)</option>
	<option value='https://www.solarthemen.de/index.php/2015/10/'> Oktober 2015 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2015/09/'> September 2015 &nbsp;(36)</option>
	<option value='https://www.solarthemen.de/index.php/2015/08/'> August 2015 &nbsp;(40)</option>
	<option value='https://www.solarthemen.de/index.php/2015/07/'> Juli 2015 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2015/06/'> Juni 2015 &nbsp;(33)</option>
	<option value='https://www.solarthemen.de/index.php/2015/05/'> Mai 2015 &nbsp;(41)</option>
	<option value='https://www.solarthemen.de/index.php/2015/04/'> April 2015 &nbsp;(38)</option>
	<option value='https://www.solarthemen.de/index.php/2015/03/'> März 2015 &nbsp;(36)</option>
	<option value='https://www.solarthemen.de/index.php/2015/02/'> Februar 2015 &nbsp;(41)</option>
	<option value='https://www.solarthemen.de/index.php/2015/01/'> Januar 2015 &nbsp;(38)</option>
	<option value='https://www.solarthemen.de/index.php/2014/12/'> Dezember 2014 &nbsp;(41)</option>
	<option value='https://www.solarthemen.de/index.php/2014/11/'> November 2014 &nbsp;(33)</option>
	<option value='https://www.solarthemen.de/index.php/2014/10/'> Oktober 2014 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2014/09/'> September 2014 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2014/08/'> August 2014 &nbsp;(42)</option>
	<option value='https://www.solarthemen.de/index.php/2014/07/'> Juli 2014 &nbsp;(38)</option>
	<option value='https://www.solarthemen.de/index.php/2014/06/'> Juni 2014 &nbsp;(43)</option>
	<option value='https://www.solarthemen.de/index.php/2014/05/'> Mai 2014 &nbsp;(22)</option>
	<option value='https://www.solarthemen.de/index.php/2014/04/'> April 2014 &nbsp;(2)</option>
	<option value='https://www.solarthemen.de/index.php/2014/03/'> März 2014 &nbsp;(34)</option>
	<option value='https://www.solarthemen.de/index.php/2014/02/'> Februar 2014 &nbsp;(28)</option>
	<option value='https://www.solarthemen.de/index.php/2014/01/'> Januar 2014 &nbsp;(14)</option>
	<option value='https://www.solarthemen.de/index.php/2013/12/'> Dezember 2013 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2013/11/'> November 2013 &nbsp;(36)</option>
	<option value='https://www.solarthemen.de/index.php/2013/10/'> Oktober 2013 &nbsp;(43)</option>
	<option value='https://www.solarthemen.de/index.php/2013/09/'> September 2013 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2013/08/'> August 2013 &nbsp;(24)</option>
	<option value='https://www.solarthemen.de/index.php/2013/07/'> Juli 2013 &nbsp;(43)</option>
	<option value='https://www.solarthemen.de/index.php/2013/06/'> Juni 2013 &nbsp;(29)</option>
	<option value='https://www.solarthemen.de/index.php/2013/05/'> Mai 2013 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2013/04/'> April 2013 &nbsp;(36)</option>
	<option value='https://www.solarthemen.de/index.php/2013/03/'> März 2013 &nbsp;(40)</option>
	<option value='https://www.solarthemen.de/index.php/2013/02/'> Februar 2013 &nbsp;(42)</option>
	<option value='https://www.solarthemen.de/index.php/2013/01/'> Januar 2013 &nbsp;(34)</option>
	<option value='https://www.solarthemen.de/index.php/2012/12/'> Dezember 2012 &nbsp;(34)</option>
	<option value='https://www.solarthemen.de/index.php/2012/11/'> November 2012 &nbsp;(42)</option>
	<option value='https://www.solarthemen.de/index.php/2012/10/'> Oktober 2012 &nbsp;(44)</option>
	<option value='https://www.solarthemen.de/index.php/2012/09/'> September 2012 &nbsp;(35)</option>
	<option value='https://www.solarthemen.de/index.php/2012/08/'> August 2012 &nbsp;(12)</option>
	<option value='https://www.solarthemen.de/index.php/2012/07/'> Juli 2012 &nbsp;(36)</option>
	<option value='https://www.solarthemen.de/index.php/2012/06/'> Juni 2012 &nbsp;(34)</option>
	<option value='https://www.solarthemen.de/index.php/2012/05/'> Mai 2012 &nbsp;(26)</option>
	<option value='https://www.solarthemen.de/index.php/2012/04/'> April 2012 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2012/03/'> März 2012 &nbsp;(54)</option>
	<option value='https://www.solarthemen.de/index.php/2012/02/'> Februar 2012 &nbsp;(40)</option>
	<option value='https://www.solarthemen.de/index.php/2012/01/'> Januar 2012 &nbsp;(35)</option>
	<option value='https://www.solarthemen.de/index.php/2011/12/'> Dezember 2011 &nbsp;(44)</option>
	<option value='https://www.solarthemen.de/index.php/2011/11/'> November 2011 &nbsp;(34)</option>
	<option value='https://www.solarthemen.de/index.php/2011/10/'> Oktober 2011 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2011/09/'> September 2011 &nbsp;(35)</option>
	<option value='https://www.solarthemen.de/index.php/2011/08/'> August 2011 &nbsp;(32)</option>
	<option value='https://www.solarthemen.de/index.php/2011/07/'> Juli 2011 &nbsp;(57)</option>
	<option value='https://www.solarthemen.de/index.php/2011/06/'> Juni 2011 &nbsp;(51)</option>
	<option value='https://www.solarthemen.de/index.php/2011/05/'> Mai 2011 &nbsp;(51)</option>
	<option value='https://www.solarthemen.de/index.php/2011/04/'> April 2011 &nbsp;(38)</option>
	<option value='https://www.solarthemen.de/index.php/2011/03/'> März 2011 &nbsp;(49)</option>
	<option value='https://www.solarthemen.de/index.php/2011/02/'> Februar 2011 &nbsp;(50)</option>
	<option value='https://www.solarthemen.de/index.php/2011/01/'> Januar 2011 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2010/12/'> Dezember 2010 &nbsp;(42)</option>
	<option value='https://www.solarthemen.de/index.php/2010/11/'> November 2010 &nbsp;(45)</option>
	<option value='https://www.solarthemen.de/index.php/2010/10/'> Oktober 2010 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2010/09/'> September 2010 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2010/08/'> August 2010 &nbsp;(27)</option>
	<option value='https://www.solarthemen.de/index.php/2010/07/'> Juli 2010 &nbsp;(43)</option>
	<option value='https://www.solarthemen.de/index.php/2010/06/'> Juni 2010 &nbsp;(53)</option>
	<option value='https://www.solarthemen.de/index.php/2010/05/'> Mai 2010 &nbsp;(51)</option>
	<option value='https://www.solarthemen.de/index.php/2010/04/'> April 2010 &nbsp;(31)</option>
	<option value='https://www.solarthemen.de/index.php/2010/03/'> März 2010 &nbsp;(44)</option>
	<option value='https://www.solarthemen.de/index.php/2010/02/'> Februar 2010 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2010/01/'> Januar 2010 &nbsp;(33)</option>
	<option value='https://www.solarthemen.de/index.php/2009/12/'> Dezember 2009 &nbsp;(41)</option>
	<option value='https://www.solarthemen.de/index.php/2009/11/'> November 2009 &nbsp;(43)</option>
	<option value='https://www.solarthemen.de/index.php/2009/10/'> Oktober 2009 &nbsp;(68)</option>
	<option value='https://www.solarthemen.de/index.php/2009/09/'> September 2009 &nbsp;(72)</option>
	<option value='https://www.solarthemen.de/index.php/2009/08/'> August 2009 &nbsp;(38)</option>
	<option value='https://www.solarthemen.de/index.php/2009/07/'> Juli 2009 &nbsp;(51)</option>
	<option value='https://www.solarthemen.de/index.php/2009/06/'> Juni 2009 &nbsp;(54)</option>
	<option value='https://www.solarthemen.de/index.php/2009/05/'> Mai 2009 &nbsp;(63)</option>
	<option value='https://www.solarthemen.de/index.php/2009/04/'> April 2009 &nbsp;(56)</option>
	<option value='https://www.solarthemen.de/index.php/2009/03/'> März 2009 &nbsp;(65)</option>
	<option value='https://www.solarthemen.de/index.php/2009/02/'> Februar 2009 &nbsp;(51)</option>
	<option value='https://www.solarthemen.de/index.php/2009/01/'> Januar 2009 &nbsp;(52)</option>
	<option value='https://www.solarthemen.de/index.php/2008/12/'> Dezember 2008 &nbsp;(61)</option>
	<option value='https://www.solarthemen.de/index.php/2008/11/'> November 2008 &nbsp;(72)</option>
	<option value='https://www.solarthemen.de/index.php/2008/10/'> Oktober 2008 &nbsp;(47)</option>
	<option value='https://www.solarthemen.de/index.php/2008/09/'> September 2008 &nbsp;(62)</option>
	<option value='https://www.solarthemen.de/index.php/2008/08/'> August 2008 &nbsp;(50)</option>
	<option value='https://www.solarthemen.de/index.php/2008/07/'> Juli 2008 &nbsp;(38)</option>
	<option value='https://www.solarthemen.de/index.php/2008/06/'> Juni 2008 &nbsp;(56)</option>
	<option value='https://www.solarthemen.de/index.php/2008/05/'> Mai 2008 &nbsp;(81)</option>
	<option value='https://www.solarthemen.de/index.php/2008/04/'> April 2008 &nbsp;(63)</option>
	<option value='https://www.solarthemen.de/index.php/2008/03/'> März 2008 &nbsp;(73)</option>
	<option value='https://www.solarthemen.de/index.php/2008/02/'> Februar 2008 &nbsp;(58)</option>
	<option value='https://www.solarthemen.de/index.php/2008/01/'> Januar 2008 &nbsp;(34)</option>
	<option value='https://www.solarthemen.de/index.php/2007/12/'> Dezember 2007 &nbsp;(48)</option>
	<option value='https://www.solarthemen.de/index.php/2007/11/'> November 2007 &nbsp;(56)</option>
	<option value='https://www.solarthemen.de/index.php/2007/10/'> Oktober 2007 &nbsp;(39)</option>
	<option value='https://www.solarthemen.de/index.php/2007/09/'> September 2007 &nbsp;(33)</option>
	<option value='https://www.solarthemen.de/index.php/2007/08/'> August 2007 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2007/07/'> Juli 2007 &nbsp;(18)</option>
	<option value='https://www.solarthemen.de/index.php/2007/06/'> Juni 2007 &nbsp;(57)</option>
	<option value='https://www.solarthemen.de/index.php/2007/05/'> Mai 2007 &nbsp;(41)</option>
	<option value='https://www.solarthemen.de/index.php/2007/04/'> April 2007 &nbsp;(49)</option>
	<option value='https://www.solarthemen.de/index.php/2007/03/'> März 2007 &nbsp;(41)</option>
	<option value='https://www.solarthemen.de/index.php/2007/02/'> Februar 2007 &nbsp;(37)</option>
	<option value='https://www.solarthemen.de/index.php/2007/01/'> Januar 2007 &nbsp;(25)</option>
	<option value='https://www.solarthemen.de/index.php/2006/12/'> Dezember 2006 &nbsp;(29)</option>
	<option value='https://www.solarthemen.de/index.php/2006/11/'> November 2006 &nbsp;(23)</option>
	<option value='https://www.solarthemen.de/index.php/2006/10/'> Oktober 2006 &nbsp;(32)</option>
	<option value='https://www.solarthemen.de/index.php/2006/09/'> September 2006 &nbsp;(22)</option>
	<option value='https://www.solarthemen.de/index.php/2006/08/'> August 2006 &nbsp;(9)</option>
	<option value='https://www.solarthemen.de/index.php/2006/07/'> Juli 2006 &nbsp;(10)</option>
	<option value='https://www.solarthemen.de/index.php/2006/06/'> Juni 2006 &nbsp;(25)</option>
	<option value='https://www.solarthemen.de/index.php/2006/05/'> Mai 2006 &nbsp;(14)</option>
	<option value='https://www.solarthemen.de/index.php/2006/04/'> April 2006 &nbsp;(20)</option>
	<option value='https://www.solarthemen.de/index.php/2006/03/'> März 2006 &nbsp;(27)</option>
	<option value='https://www.solarthemen.de/index.php/2006/02/'> Februar 2006 &nbsp;(20)</option>
	<option value='https://www.solarthemen.de/index.php/2006/01/'> Januar 2006 &nbsp;(27)</option>
	<option value='https://www.solarthemen.de/index.php/2005/12/'> Dezember 2005 &nbsp;(11)</option>
	<option value='https://www.solarthemen.de/index.php/2005/11/'> November 2005 &nbsp;(2)</option>
	<option value='https://www.solarthemen.de/index.php/2005/10/'> Oktober 2005 &nbsp;(5)</option>
	<option value='https://www.solarthemen.de/index.php/2005/09/'> September 2005 &nbsp;(1)</option>
	<option value='https://www.solarthemen.de/index.php/2005/08/'> August 2005 &nbsp;(1)</option>
	<option value='https://www.solarthemen.de/index.php/2005/07/'> Juli 2005 &nbsp;(3)</option>
	<option value='https://www.solarthemen.de/index.php/2005/06/'> Juni 2005 &nbsp;(2)</option>
	<option value='https://www.solarthemen.de/index.php/2005/05/'> Mai 2005 &nbsp;(1)</option>
	<option value='https://www.solarthemen.de/index.php/2005/03/'> März 2005 &nbsp;(1)</option>
	<option value='https://www.solarthemen.de/index.php/2005/02/'> Februar 2005 &nbsp;(1)</option>
	<option value='https://www.solarthemen.de/index.php/2018/11/'>  0 &nbsp;(2)</option>

		</select>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-6932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6932"><a href="https://www.solarthemen.de/index.php/kontakt/">Kontakt • Impressum</a></li>
<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14854"><a href="https://www.solarthemen.de/index.php/hinweise-zum-datenschutz/">Unsere Datenschutzerklärung</a></li>
<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="https://www.solarthemen.de/index.php/mediadaten/">Mediadaten der Solarthemen</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-6" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div style="text-align:center;"><a href="https://oekoportal.de/cc/5137" onclick="window.open(this.href);  return false;" title="Branchenbuch, News, Jobs - alle Öko Unternehmen  auf einen Blick">
  <img src="https://oekoportal.de/banner/9.gif?pcm=5137" width="163" height="63" style="border:none" alt="ÖKOPORTAL - Das Webverzeichnis der Ökobranche" title="Öko-Branchenbuch, Öko-News und Öko-Jobs - alle Öko Unternehmen  auf einen Blick" />
</a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div style="text-align:center;"><!--BEGIN Top50-Solar CODE-->
<script language="JavaScript" type="text/javascript">
<!--
var USERID=149;
//-->
</script>
<script language="JavaScript" src="https://www.top50-solar.de/solarcount/solarcode.js" type="text/javascript"></script>
<noscript>
<a href="https://www.top50-solar.de/solarcount/main.php?id=149&js=0" target="_blank" title="Photovoltaik"><img src="https://www.top50-solar.de/solarcount/img.php?id=149&js=0" border="0" alt="Photovoltaik" /></a>
</noscript>
<!--END Top50-Solar CODE-->
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2018  Verlag Bröer & Witt | Bültestr. 70 b | 32584 Löhne | 05731-83460 | Fax. 05731-83469		</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Nach oben scrollen"></div>
<script type='text/javascript' src='https://www.solarthemen.de/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>