<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.solarthemen.de/xmlrpc.php" />
<title>EuGH-Urteil: EEG ist keine Beihilfe &#8211; Solarthemen</title>
<meta property="og:title" content="EuGH-Urteil: EEG ist keine Beihilfe - Solarthemen"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Solarthemen+plus. Der Europäische Gerichtshof (EuGH) in Luxemburg hat gestern in einem weitreichende"/>
<meta property="og:url" content="https://www.solarthemen.de/index.php/2019/03/30/eugh-urteil-eeg-ist-keine-beihilfe/"/>
<meta property="og:site_name" content="Solarthemen"/>
<meta property="og:image" content="https://www.solarthemen.de/wp-content/uploads/2019/03/EuGH-Richter2018_CMYK_300dpi_10cm-495x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Solarthemen &raquo; Feed" href="https://www.solarthemen.de/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solarthemen &raquo; Kommentar-Feed" href="https://www.solarthemen.de/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Solarthemen &raquo; EuGH-Urteil: EEG ist keine Beihilfe Kommentar-Feed" href="https://www.solarthemen.de/index.php/2019/03/30/eugh-urteil-eeg-ist-keine-beihilfe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.solarthemen.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.solarthemen.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.solarthemen.de/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.solarthemen.de/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.solarthemen.de/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.solarthemen.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.solarthemen.de/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />

<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='https://www.solarthemen.de/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.solarthemen.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.solarthemen.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neue Absorberbeschichtung mit Überhitzungsschutz' href='https://www.solarthemen.de/index.php/2019/03/30/neue-absorberbeschichtung-mit-ueberhitzungsschutz/' />
<link rel="canonical" href="https://www.solarthemen.de/index.php/2019/03/30/eugh-urteil-eeg-ist-keine-beihilfe/" />
<link rel='shortlink' href='https://www.solarthemen.de/?p=16089' />
<link rel="alternate" type="application/json+oembed" href="https://www.solarthemen.de/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solarthemen.de%2Findex.php%2F2019%2F03%2F30%2Feugh-urteil-eeg-ist-keine-beihilfe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.solarthemen.de/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.solarthemen.de%2Findex.php%2F2019%2F03%2F30%2Feugh-urteil-eeg-ist-keine-beihilfe%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.solarthemen.de/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.solarthemen.de/?wordfence_lh=1&hid=0AE39A8DFCB0DB4577C07C0C4135A10B');
</script><link rel="shortcut icon" href="https://www.solarthemen.de/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.solarthemen.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.solarthemen.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.solarthemen.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.solarthemen.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.solarthemen.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.solarthemen.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.solarthemen.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- BEGIN Typekit Fonts for WordPress -->
<link rel="stylesheet" href="https://use.typekit.net/ecu6ubg.css">
<style type="text/css">
body { font-family: droid-sans, sans-serif; } 
body.single .entry, body.page .entry {
    font-family: droid-sans, sans-serif;
    color: #000000;
}
a.more-link{
font: 12px droid-sans; font-weight: 700;
color: #f59b00 !important;
}
#main-nav, #main-nav ul li a {
    font-family: droid-sans;
    color: #fffad5;
    font-size: 14px;
font-weight: 700
}
.top-nav, .top-nav ul li a {
    font-family: droid-sans;
    color: #004e9b;
}
.today-date {
    color: #004e9b;
}</style>

<!-- END Typekit Fonts for WordPress -->

</head>
<body id="top" class="post-template-default single single-post postid-16089 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.solarthemen.de/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.solarthemen.de/index.php/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/solarthemen" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">02.04.2019</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-6890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6890"><a title="_blank" target="_blank" href="http://www.energiekommune.info">Energiekommune</a></li>
<li id="menu-item-6891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6891"><a title="_blank" target="_blank" href="http://www.solarbundesliga.de">Solarbundesliga</a></li>
<li id="menu-item-6892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6892"><a title="_blank" target="_blank" href="http://www.eejobs.de">eejobs.de</a></li>
<li id="menu-item-14278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14278"><a target="_blank" href="http://www.solarserver.de">Solarserver</a></li>
<li id="menu-item-14279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14279"><a href="https://www.solarthemen.de/index.php/testen/">Solarthemen jetzt testen</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.solarthemen.de/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.solarthemen.de/index.php/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/solarthemen" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="Solarthemen" href="https://www.solarthemen.de/">
					<img src="https://www.solarthemen.de/wp-content/uploads/2014/05/Logo-Solarthemen_C1.png" alt="Solarthemen"  /><strong>Solarthemen Infodienst für alle regenerativen Energien</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<ins data-revive-zoneid="196" data-revive-id="08ebc07afb78f3410fe6f8e97c11057a"></ins>
<script async src="//ad.slrsvr.de/www/delivery/asyncjs.php"></script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6942"><a href="https://www.solarthemen.de">Start</a></li>
<li id="menu-item-7019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7019"><a href="https://www.solarthemen.de/index.php/solarthemen/">Nachrichten</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-8181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8181"><a href="https://www.solarthemen.de/index.php/solarthemen/">alle</a></li>
	<li id="menu-item-7031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7031"><a href="https://www.solarthemen.de/index.php/solarthemen/politik/">Politik</a></li>
	<li id="menu-item-7032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7032"><a href="https://www.solarthemen.de/index.php/solarthemen/wirtschaft/">Wirtschaft</a></li>
	<li id="menu-item-7030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7030"><a href="https://www.solarthemen.de/index.php/solarthemen/forschung-technik/">Forschung &#038; Technik</a></li>
	<li id="menu-item-7029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7029"><a href="https://www.solarthemen.de/index.php/solarthemen/buchrezensionen/">Buchrezensionen</a></li>
</ul>
</li>
<li id="menu-item-7042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7042"><a href="https://www.solarthemen.de/index.php/epaper/">Solarthemen als E-Paper</a></li>
<li id="menu-item-6898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6898"><a href="https://www.solarthemen.de/index.php/probeheft/">Verlag</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-8182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8182"><a href="https://www.solarthemen.de/index.php/probeheft/">Verlag Bröer &#038; Witt GbR</a></li>
	<li id="menu-item-6917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6917"><a href="https://www.solarthemen.de/index.php/die-printausgaben/">Die Zeitschriften</a></li>
	<li id="menu-item-6926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6926"><a href="https://www.solarthemen.de/index.php/mediadaten/">Mediadaten</a></li>
</ul>
</li>
<li id="menu-item-6988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6988"><a href="https://www.solarthemen.de/index.php/testen/">Test &#038; Abo</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-8183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8183"><a href="https://www.solarthemen.de/index.php/testen/">Solarthemen testen</a></li>
	<li id="menu-item-6983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6983"><a href="https://www.solarthemen.de/index.php/register/">Solarthemen abonnieren</a></li>
	<li id="menu-item-8178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8178"><a href="https://www.solarthemen.de/index.php/profile/">Ihr Passwort ändern</a></li>
</ul>
</li>
<li id="menu-item-6950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6950"><a href="https://www.solarthemen.de/index.php/themen-blog/">Redakteurs-Blog</a></li>
<li id="menu-item-7064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7064"><a href="https://www.solarthemen.de/index.php/linkverzeichnis/">Energie-Links</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-8184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8184"><a href="https://www.solarthemen.de/index.php/linkverzeichnis/">Branchenbuch</a></li>
	<li id="menu-item-7072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7072"><a href="https://www.solarthemen.de/index.php/link-eintragen/">Energie-Link eintragen</a></li>
</ul>
</li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-16089 post type-post status-publish format-standard has-post-thumbnail  category-politik category-solarthemen category-25 category-wirtschaft" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">EuGH-Urteil: EEG ist keine Beihilfe</span></h1>

							
				<div class="entry">
					
					
					
<figure class="wp-block-image"><img src="https://www.solarthemen.de/wp-content/uploads/2019/03/image.png" alt="" class="wp-image-16090" srcset="https://www.solarthemen.de/wp-content/uploads/2019/03/image.png 495w, https://www.solarthemen.de/wp-content/uploads/2019/03/image-300x200.png 300w" sizes="(max-width: 495px) 100vw, 495px" /></figure>



<p><strong>Solarthemen+plus.</strong> Der Europäische Gerichtshof (EuGH) in Luxemburg hat gestern in einem weitreichenden Urteil festgestellt, dass das deutsche Erneuerbare-Energien-Gesetz (EEG) in der Fassung des Jahres 2012 keine staatliche Subvention im Sinne der europäischen Beihilferichtlinie war.<br>
</p>


<div class="mgm_private_no_access"><div style="display:inline-block; width:100%; border-style:solid; border-width:0.5px; margin-bottom:0em; background-color:#f0f3f9; border-color:#004c9e; margin:0px; font-family: 'Droid Sans',Arial,Verdana,sans-serif; font-size:13px; color:#004c9e;">

	<div style="margin: 5px 10px;">Loggen Sie sich ein, um als AbonnentIn Alles zu lesen. Hier ist das  <a href="https://www.solarthemen.de/index.php/login/?redirect_to=https://www.solarthemen.de/index.php/2019/03/30/eugh-urteil-eeg-ist-keine-beihilfe/"><b>Login</b></a>.

</div>

</div></div>



<p><em>Text: Guido Bröer</em></p>



<p><em>Foto: EuGH</em></p>
					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-03-30T00:45:32+02:00","datePublished":"2019-03-30T00:45:32+02:00","dateModified":"2019-03-30T00:45:35+02:00","headline":"EuGH-Urteil: EEG ist keine Beihilfe","name":"EuGH-Urteil: EEG ist keine Beihilfe","keywords":[],"url":"https:\/\/www.solarthemen.de\/index.php\/2019\/03\/30\/eugh-urteil-eeg-ist-keine-beihilfe\/","description":"Solarthemen+plus. Der Europ\u00e4ische Gerichtshof (EuGH) in Luxemburg hat gestern in einem weitreichenden Urteil festgestellt, dass das deutsche Erneuerbare-Energien-Gesetz (EEG) in der Fassung des Jahres","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Solarthemen","logo":{"@type":"ImageObject","url":"https:\/\/www.solarthemen.de\/wp-content\/uploads\/2014\/05\/Logo-Solarthemen_C1.png"},"sameAs":["https:\/\/twitter.com\/solarthemen"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.solarthemen.de\/index.php\/2019\/03\/30\/eugh-urteil-eeg-ist-keine-beihilfe\/"},"author":{"@type":"Person","name":"Guido Br\u00f6er","url":"https:\/\/www.solarthemen.de\/index.php\/author\/broeer33793800\/"},"articleSection":"Politik,Solarthemen,Top50_RSS,Wirtschaft","articleBody":"\n\n\n\n\nSolarthemen+plus. Der Europ\u00e4ische Gerichtshof (EuGH) in Luxemburg hat gestern in einem weitreichenden Urteil festgestellt, dass das deutsche Erneuerbare-Energien-Gesetz (EEG) in der Fassung des Jahres 2012 keine staatliche Subvention im Sinne der europ\u00e4ischen Beihilferichtlinie war.\n\n\n\n\n\n\n\n\nText: Guido Br\u00f6er\n\n\n\nFoto: EuGH\n","image":{"@type":"ImageObject","url":"https:\/\/www.solarthemen.de\/wp-content\/uploads\/2019\/03\/EuGH-Richter2018_CMYK_300dpi_10cm.jpg","width":696,"height":330}}</script>
		</article><!-- .post-listing -->
		

		
		

		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.solarthemen.de/index.php/2019/03/30/neue-absorberbeschichtung-mit-ueberhitzungsschutz/">
					<img width="310" height="165" src="https://www.solarthemen.de/wp-content/uploads/2019/03/Mirotherm_control_CMYK_300dpi_10cm-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.solarthemen.de/index.php/2019/03/30/neue-absorberbeschichtung-mit-ueberhitzungsschutz/" rel="bookmark">Neue Absorberbeschichtung mit Überhitzungsschutz</a></h2>
			<p>Solarthemen+plus. Nach dem Heizungshersteller Viessmann bietet nun auch Alanod als Beschichter von Absorberblechen für Solarkollektoren &hellip;</p>
		</div>
			</section>
			
			
	
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="mgm_sidebar_widget_login-2" class="widget mgm_sidebar_widget_login"><div class="widget-top"><h4>Im Abo-Bereich einloggen</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="mgm-sidebar-loginform-wrap">
				<form class="mgm_form" name="mgm_sidebar_loginform" id="mgm_sidebar_loginform" action="https://www.solarthemen.de/index.php/login/" method="post">
					<label>Email:</label>
					<div>
						<input type="text" name="log" id="user_login" class="input" value="" tabindex="10" size="20" />
					</div>				
					<label>Password:</label>
					<div>
						<input type="password" name="pwd" id="user_pass" class="input" value="" tabindex="20" size="20"/>
					</div>	<div>
					<div id="remember_me_container">
						<input id="rememberme" type="checkbox" tabindex="90" value="forever" name="rememberme" /> Remember Me
					</div><div class="login-sidebar-buttons"><input class="button mgm-login-button" type="submit" name="wp-submit" id="wp-submit" value="Log In" tabindex="100" /></div><input type="hidden" id="_mgmnonce_user_login" name="_mgmnonce_user_login" value="a7048b7bb3" /><input type="hidden" name="_wp_http_referer" value="/index.php/2019/03/30/eugh-urteil-eeg-ist-keine-beihilfe/" /></div></form><div class="login-sidebar-links"><a class="mgm-register-link" href="https://www.solarthemen.de/index.php/register/">abonnieren</a> | <a class="mgm-lostpassword-link" href="https://www.solarthemen.de/index.php/lostpassword/">Passwort vergessen?</a></div></div><script type="text/javascript"></script><style type="text/css">.login-sidebar-links, .login-sidebar-buttons{margin-top:10px; clear:both}</style></div></div><!-- .widget /-->	<div class="flexslider" id="tie-slider-widget-3">
		<ul class="slides">
					<li>
				<a href="https://www.solarthemen.de/index.php/testen/">				<img src="https://www.solarthemen.de/wp-content/uploads/2018/02/Solarthemen_Testen_500_3x2_450px-290x195.jpg" alt="" />
				</a>							</li>
							</ul>
	</div>
		<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-3').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>Stellenmarkt &#8211; in Kooperation mit eejobs.de</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="https://www.eejobs.de/angebote/index.html?qf=1045&l=6"
frameborder="0" allowtransparency="true" width="100%" height="600"></iframe></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Redakteurs-Blog		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://www.solarthemen.de/index.php/2018/02/22/kommentar-zu-gemeinsamen-ausschreibungen-wind-pv/">Kommentar zu gemeinsamen Ausschreibungen Wind &#038; PV</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>22. Februar 2018</span>		</li>
				<li >
						<h3><a href="https://www.solarthemen.de/index.php/2017/11/02/adieu-guerilla-die-revolution-etabliert-sich/">Adieu Guerilla – die Revolution etabliert sich</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2. November 2017</span>		</li>
				<li >
						<h3><a href="https://www.solarthemen.de/index.php/2017/04/13/kombikraftwerke-vergueten/">Kombikraftwerke vergüten!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13. April 2017</span>		</li>
				<li >
						<h3><a href="https://www.solarthemen.de/index.php/2016/11/24/nur-verbesserungen-fuer-die-photovoltaik/">Nur Verbesserungen für die Photovoltaik?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24. November 2016</span>		</li>
				<li >
						<h3><a href="https://www.solarthemen.de/index.php/2016/06/09/kommentar-stromsteuer-abschaffen-treibhausgassteuer-einfuehren/">Stromsteuer abschaffen, Treibhausgassteuer einführen</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9. Juni 2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© 2019  Verlag Bröer & Witt | Bültestr. 70 b | 32584 Löhne | 05731-83460 | Fax. 05731-83469		</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.solarthemen.de/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>